Ongelmia käyttäjätunnuksen aktivoinnissa? Lue tämä ja lähetä sähköpostia sami (ät) motot.net.

Motot.netin vikatilanteet

Moderaattori
Pyörä:
Yamaha Yzf-R125 ´08
Paikkakunta:
Rovaniemi
Liittynyt:
12.8.2012 13:48
Re: Motot.netin vikatilanteet

ViestiKirjoittanut Ghostly.K » 17.4.2014 7:30

Allekirjoittaneella tekee samaa. Aika ärsyttävä. Sami pähkäilee asian kanssa, kuulostellaan...
Köyhiä eivät ole ne joilla on vähän, vaan ne jotka haluavat aina lisää.
Ylläpitäjä
Pyörä:
Cagiva Raptor 650
Paikkakunta:
Vantaa
Liittynyt:
27.9.2001 2:00
Re: Motot.netin vikatilanteet

ViestiKirjoittanut Sami » 17.4.2014 8:37

Tämä johtuu palvelimen kuormasta, kun kuormitus ylittää tietyn tason, menee hakutoiminnot kiinni. En kuitenkaan ole keksinyt miksi kuormitus nyt on ollut normaalia korkeammalla tasolla, kun kävijämäärät on kuitenkin kasvanut hyvin malillisesti (ja koneelle on jo kerran lähipäivinä lisätty suoritinresursseja ja muistia).

Pähkäillään lisää myöhemmin...
Moderaattori
Pyörä:
Yamaha Yzf-R125 ´08
Paikkakunta:
Rovaniemi
Liittynyt:
12.8.2012 13:48
Re: Motot.netin vikatilanteet

ViestiKirjoittanut Ghostly.K » 17.4.2014 12:34

Nyt sitten tämmönen OT kysymys, minkälaista käppyrää on käyttäjäkunnasta saatu? Tarkoitan siis, onko kävijämäärä laskenut, noussut, ollut huipullaan minä vuonna?

Ihan puhtaasta mielenkiinnosta..
Köyhiä eivät ole ne joilla on vähän, vaan ne jotka haluavat aina lisää.
Ylläpitäjä
Pyörä:
Cagiva Raptor 650
Paikkakunta:
Vantaa
Liittynyt:
27.9.2001 2:00
Re: Motot.netin vikatilanteet

ViestiKirjoittanut Sami » 17.4.2014 14:03

Kävijämäärät ollut huipussaan vuosina 2010-2011 ja siitä on sitten hiljalleen tultu alaspäin samalla kun koko moottoripyörä- ja mopomarkkina on kutistunut.

Kausiluonteisesti kävijöitä on aina eniten keväällä ja kesällä. Talvella mitataan vuoden pohjalukemat joulun paikkeilla.
Ylläpitäjä
Pyörä:
Cagiva Raptor 650
Paikkakunta:
Vantaa
Liittynyt:
27.9.2001 2:00
Re: Motot.netin vikatilanteet

ViestiKirjoittanut Sami » 17.4.2014 20:57

Ilmeisesti suorituskykyongelmat olivat lähtöisin blogista. Blogiosio on nyt suljettu siihen asti että saadaan selvitettyä mikä siinä mättää.
Pyörä:
Honda CB1000R -10
Paikkakunta:
Lahti
Liittynyt:
21.2.2013 22:39
Re: Motot.netin vikatilanteet

ViestiKirjoittanut JuSu 78 » 29.5.2014 21:26

Yksotyisviestiä ei suostu lähettämään, viesti makasi 4 päivää lähtevät kansiossa, poistin viestin ja kirjoitin uudelleen. Taas sama juttu, mikähän tässä? Onko muilla ollu samaa?? :seko:
Pyörä:
2xSuzuki Street Magic -98, 3xPappa Tunturi (-64,-72 ja joku 80vm), 2xGilera Stalker 50cc ja 70cc, Tunturi SuperSportin raatoja x3, Yamaha DT SM -06
Paikkakunta:
Vihti
Liittynyt:
30.6.2010 14:41
Re: Motot.netin vikatilanteet

ViestiKirjoittanut Reetuhai2 » 29.5.2014 22:07

Viesti siis lähettäessä mene lähtevät-kansioon, ja sieltä se menee lähetettyihin vasta kun vastaanottaja lukee sen. Eli jos vastaanottaja ei vuoteen sitä sun viestiä lue, ni vuoden se makaa lähtevät-kansiossa ;)
Vakio mopo/skootteri on aina laiton. Myynnissä 2xvälikelin piikkirenkaita.
Ostetaan vaakakoneeseen sopiva Stage6 Pro, vaihdossa voidaan antaa Yasuni Z.
Pyörä:
Honda CB1000R -10
Paikkakunta:
Lahti
Liittynyt:
21.2.2013 22:39
Re: Motot.netin vikatilanteet

ViestiKirjoittanut JuSu 78 » 30.5.2014 13:17

Reetuhai2 kirjoitti:Viesti siis lähettäessä mene lähtevät-kansioon, ja sieltä se menee lähetettyihin vasta kun vastaanottaja lukee sen. Eli jos vastaanottaja ei vuoteen sitä sun viestiä lue, ni vuoden se makaa lähtevät-kansiossa ;)


Oukei... kuitti! Kiitokset tästä. :D
Moderaattori
Pyörä:
Suzuki S1 -91, Aprilia RX -00, Yamaha PW80
Paikkakunta:
Jyväskylä
Liittynyt:
13.10.2007 22:34
Re: Motot.netin vikatilanteet

ViestiKirjoittanut kossusukka » 3.8.2014 18:18

Yläpalkista pudotusvalikko "Muut", sieltä löytyy Joulukalenteri 2013. Pitäisköhän se poistaa tai jotain? :D
Kuvia tallielämästä | Suzuki PV Service Manual | Kokoelma moottoritekniikkaa | Mopoikä kokoikä, väliin mahtuu vain bemareita
Pyörä:
Pappatunturi, 1999 GSX600F
Paikkakunta:
Pori
Liittynyt:
31.10.2011 8:11
Re: Motot.netin vikatilanteet

ViestiKirjoittanut Retroilija » 13.8.2014 14:37

Mistähän johtuu että tuo mun tekstinsyöttö tapahtuu jotenki kauheen hitaasti? Kaikki muut foorumit toimii hyvin, kaikki Mototissa latautuu nopeesti mutta aina on pieni viive napin painamisesta kirjaimen näkymiseen. Melko ärsyttävää kymmensormikirjoittajalle ja tekee virheiden korjaamisesta tuskaa. Nettikin on semmonen 60mbps että ei taida siinäkään olla vika. :D
Ylläpitäjä
Pyörä:
Cagiva Raptor 650
Paikkakunta:
Vantaa
Liittynyt:
27.9.2001 2:00
Re: Motot.netin vikatilanteet

ViestiKirjoittanut Sami » 23.8.2014 10:58

Tapahtuuko tätä vain foorumin viestejä kirjoitettaessa, vai kaikkialla sivustolla tekstiä kirjoitettaessa? Mitä selainta käytät?
Pyörä:
Pappatunturi, 1999 GSX600F
Paikkakunta:
Pori
Liittynyt:
31.10.2011 8:11
Re: Motot.netin vikatilanteet

ViestiKirjoittanut Retroilija » 23.8.2014 11:13

Vain viestejä kirjotettaessa, haku yms. toimii oikein. Chromea käytän.
Moderaattori
Pyörä:
Skyteam Monkey 125cc-->160cc -07, 525 EXC -03, GSX600F -91
Paikkakunta:
Helsinki
Liittynyt:
20.4.2011 18:45
Re: Motot.netin vikatilanteet

ViestiKirjoittanut AceFin » 23.8.2014 11:16

Itse asiassa, nyt kun Retroilija otti asian puheeksi, niin itselläni on käynyt joskus pari kertaa sama. Vika on kuitenkin ollut hyvin lyhytaikainen, joten en ole kiinnittänyt siihen sen enempää huomiota.

Epäilisin, että vika johtuu joko selaimen hitaudesta ja/tai muistin loppumisesta. En usko, että ongelman ydin on sivustossa.

Itselläni on käytössä Chrome.
EXC 525 || Youtube-kanava || Osta hyvä skootteri
"Kuka teistä finninaamoista nussi mun hanskat?" -MP
Pyörä:
Nelipyörä KE17
Paikkakunta:
Lahti
Liittynyt:
22.4.2012 12:57
Re: Motot.netin vikatilanteet

ViestiKirjoittanut Pööki » 24.8.2014 21:30

Kappas vaan, muillakin samoja ongelmia. Tätä(kin) viestiä kirjoittaessa teksti laahaa sekunnin murto-osan jäljessä :| Liekö koneen muisti kovilla tai jotain, mutta muualla ei ole vastaavaa onglemaa tullut vastaan.
Pyörä:
1980 Tunturi Trial
Paikkakunta:
Vantaa.
Liittynyt:
17.3.2011 20:36
Re: Motot.netin vikatilanteet

ViestiKirjoittanut '80 Trial » 31.8.2014 16:45

Samaa tekee mullakin joskus. Mulla on tosin käytössä Firefox, mutta tosiaan kirjaimet tulee viiveellä (Myös tätä kirjoittaessa). Toisaalta mä olen sen verran hidas kirjoittamaan, et eipä tuo juuri haittaa, ja toisekseen harvemmin sitä tulee kirjoiteltuakaan...
"I Step On A Gas And Motor Running Wild - I Can't Imagine For A Better Sound"