Sähköviat

Moderaattori
Liittynyt:
5.2.2003 23:44
Sähköviat

ViestiKirjoittanut Vauhtiviivatarra » 4.11.2012 1:05

Keskustelu ja kysymykset mopojen sähköjärjestelmiä vaivaavista mystisistä vioista.

Kun etsit vastausta ongelmaasi, kerro millaisia muutoksia mopoon on tehty ja pyri kuvaamaan tarkasti milloin ongelma ilmenee. Yleisimmät sähköihin liittyvät viat ja ongelmat johtuvat puutteellisesti tehdyistä asennuksista ja kytkennöistä. Tarkista siis ensimmäisenä johtojen ja liittimien kunto ennen muita toimenpiteitä. Jonkin yksittäisen valon toimimattomuus voi johtua myös palaneesta polttimosta. Huomioi että yleensä esimerkiksi takavalon polttimossa on kaksi vastuslankaa, toinen takavaloa varten ja toinen jarruvalolle. Takavalon toimimattomuus voi siis johtua vain palaneesta hehkulangasta vaikka jarruvalo toimisikin normaalisti.

Edelliset viestit luettavissa täällä.
Keskustelufoorumin säännöt
Tue sivustoa ja liity VIP-jäseneksi
Pyörä:
Yamaha DT 50/70cc -10, Yamaha YZ 125 -05, Aprilia RX 80cc -03, Lynx Rave RC600sdi
Paikkakunta:
Mustasaari
Liittynyt:
3.9.2011 18:45
Re: Sähköviat

ViestiKirjoittanut Yamaha-poju » 7.11.2012 17:16

Mikähän detsissä on kun välillä vilkkuu kaikki valot? Etu ja takavalo palaa välillä ja välillä on pitkänki aikaa pimeenä. mittaristossa on koko ajan valot mutta välillä ei näytä kierroksia mutta nopeuden ja lämmöt taas näyttää koko ajan..?
YAMAHA EI PAMAHA! ;
Liittynyt:
9.11.2012 21:05
Re: Sähköviat

ViestiKirjoittanut MikaPPa » 13.11.2012 17:15

Joo mulla on Derbissä semmonen vika että takavalon hehku palaa 1-5 tunnissa ja sitte ku poliisit anto siitä varotuksen. :|
Pyörä:
Rieju MRT 2011 europa, Aprilia rs 125 2006
Paikkakunta:
tampere
Liittynyt:
18.5.2012 22:22
Re: Sähköviat

ViestiKirjoittanut flimmeri » 22.11.2012 17:21

Noniin eli mopohan on Rieju Mrt. Olen vaihtanut siihen dicen ledi takalipan ja minivilkut, jotka ei ollut ledit. Alussa kaikki toimi niinkuin pitääkin mutta ykskaks vilkut lakkasi kokonaan toimimasta, vilkkujen polttimot takistin ja oli ehjät, releen tarkistin akkulaturilla että se toimii.
Laitoin tilaukseen uuden jännitteensäätimen. Voiko olla että toi ledi takalippa rikkoi noi vilkut? Ja tässähän mopossa ei ole akkua eli virta tulee suoraan magneetolta.
Tuohan led takavalo tarvii kaiketi jonkinmoisen vastuksen? ja nytte en yhtään osaa sanoa että minkälainen vastus tohon tarvisi olla :s
"Se joka kaasua säästää se pyöräänsä vihaa."
Pyörä:
Rieju rrx -06
Liittynyt:
5.12.2010 0:47
Re: Sähköviat

ViestiKirjoittanut Haageni » 22.11.2012 20:15

Ei se led-takavalo mitään vastuksia tarvi, ja en kyllä keksi miten vilkkujen toimimattomuus voi takavalosta johtua jos kytkennät on tehty oikein. Ootko vilkkujen johdotukset kattonu, et jos joku johto ottais maahan? Ja onko sulla äänimerkillinen vilkkurele, vai miten tarkastit sen toiminnan akkulaturilla?
Pyörä:
Rieju MRT 2011 europa, Aprilia rs 125 2006
Paikkakunta:
tampere
Liittynyt:
18.5.2012 22:22
Re: Sähköviat

ViestiKirjoittanut flimmeri » 22.11.2012 21:17

Ookei.. ihmetyttää että mistä se johtuu, että vilkut vaan lakkas toimimasta, eikä mittaristoonkaan syty sitä valoa. Eli releeseen akkulaturilla virtaa ja yhen vilkun johdot siihen kiinni. Se takavalo on toiminut kyllä ihan normaalisti, mutta ne liitokset tosiaan ei ollut edes juotettu eikä mitään sähköteippiä ympärillä, vaan pelkästään "solmittu" yhteen. Muutaman viikon ne kaikki vilkut ja takavalo pelitti ihan loistavasti. Etumaskikin on kyllä tosiaan vaihdettu, mutta eihän sen pitäisi mitään vaikuttaa. Ja ne vilkkujenhan johdotukset on niillä liittimillä jossa on se sukka päällä.
"Se joka kaasua säästää se pyöräänsä vihaa."
Pyörä:
Honda CR 250R & Yamaha FZR1000
Paikkakunta:
Haukipudas, oulu
Liittynyt:
26.10.2010 17:06
Re: Sähköviat

ViestiKirjoittanut jukke96 » 23.11.2012 14:21

muista myös että johdot siellä vilkun kytkimessäki voi olla paskana, mutta empä usko
Boys never grow up. They just get older and their toys get more expensive.
Pyörä:
-88 Suzuki pv, -09 Peugeot xps
Paikkakunta:
Keitele
Liittynyt:
8.5.2011 20:59
Re: Sähköviat

ViestiKirjoittanut Trmm » 23.11.2012 21:21

Mikäköhän nyt on vialla? Kyseessä Peugeot xps ducatin sähköillä. Kipinä häviää noin minuutin käynnissä olon jälkeen jonka jälkeen joutuu ottamaan vauhtarin pois ja putsaamaan staattorin. Tuon olen toistanu varmaan viidesti, mutta ongelma vain jatkuu. Liitokset tarkistettu ja putsattu, kokeiltu monella eri tulpalla. Cdi-boksissa vian en usko olevan. Kelläkään ideoita? Joudunko ostamaan uuden staattorin? Ja kuuluuko vauhtarin magneetti pinnan olla "kumimainen"?
Liittynyt:
29.11.2012 23:27
Re: Sähköviat

ViestiKirjoittanut xastitix » 30.11.2012 11:29

Kaatusin tossa vähän aikaa sitten ja kun koitin käynnistää mopoa ni ei meinannu käynnistyy millään. Kun vihdoin lähti käyntii ni sähköt toimi vain osittain. Valo vilkku pääle ja pois mittariston valot teki samaa mutta ite mittaristo toimi kuitenkin. Vilkut palo kokoajan ja siihen rataa. Missä vika tai mistä sitä alkais etsiä ??? :)
Pyörä:
TE450 ja 2xPV
Paikkakunta:
Oulainen
Liittynyt:
3.10.2010 20:17
Re: Sähköviat

ViestiKirjoittanut jake--- » 5.12.2012 23:37

Kaikki johdot syyniin, yksi mahdollinen vikapaikka on emäputken vierus jossa menee johtonippu useimmissa mopoissa. Varsinkin terpeissä hankautuu johdot siitä ajan mittaa. Ja kun kerta kaatumisen jälkeen tapahtunut niin maskin takana joku johto saattanut jäädä johonkin väliin. Jos vilkut palaa jatkuvasti niin vika saattaa olla myös releesä.
Kuvat.fi Galleria!
Liittynyt:
29.11.2012 23:27
Re: Sähköviat

ViestiKirjoittanut xastitix » 7.12.2012 0:37

Vika löyty. Takavalo johdot oli jotenki sulanu kiinni runkoo ja aiheuttanu jonkinlaisen oikosulun :D
Pyörä:
Rieju mrt 2010 power up
Paikkakunta:
Oulu.
Liittynyt:
29.1.2011 19:49
Re: Sähköviat

ViestiKirjoittanut tjaneli » 10.12.2012 19:01

Mikä on tämä punasella ympyröity osa?Kuva
Voiko sitä vaihtaa/korjata? että saisi taas kipinän tulemaan..
Pyörä:
-88 Suzuki pv, -09 Peugeot xps
Paikkakunta:
Keitele
Liittynyt:
8.5.2011 20:59
Re: Sähköviat

ViestiKirjoittanut Trmm » 10.12.2012 21:32

Liipasupuolalle näyttäs. Mulla taitas olla tommonen hyllyssä.
Pyörä:
Rieju mrt 2010 power up
Paikkakunta:
Oulu.
Liittynyt:
29.1.2011 19:49
Re: Sähköviat

ViestiKirjoittanut tjaneli » 10.12.2012 22:57

Käykö tuohon ihan mikä vain liipasupuola? ja sitten toimii? Paljonko pijät hintaa?
Pyörä:
-88 Suzuki pv, -09 Peugeot xps
Paikkakunta:
Keitele
Liittynyt:
8.5.2011 20:59
Re: Sähköviat

ViestiKirjoittanut Trmm » 10.12.2012 23:15

Jaa eipä ollukaan puola enää kehuttavassa kunnossa :D. Jos tuo on dellorton staattori niin löytys ihan käyttämätön sellanen.

Varaosat kaikkiin mopoihin Mopo Sportista