Ongelmia käyttäjätunnuksen aktivoinnissa? Lue tämä ja lähetä sähköpostia sami (ät) motot.net.

Etsi

Palaa tarkennettuun hakuun

Haku löysi 624 tulosta

Re: Motot.netin vikatilanteet
Uusi serti on nyt käytössä, pahoittelut vanhenemisen unohtumisesta!
Hyppää viestiin
Kirjoittanut Sami
16.10.2017 18:08
 
Keskustelualue: Palaute, tiedotukset
Aihe: Motot.netin vikatilanteet
Vast.: 1013
Katsottu: 253752

Re: Miten parantaisit foorumia? Sivu 4: piikkialueet kuntoon
Nyt alueita on järjestetty uusiksi sekä mopo- että piikkipuolella. Mopopuolella poistettiin merkkikohtaiset keskustelualueet (Derbi, Gilera...), piikkipuolella poistettiin tekniikan jaottelu 2t/4t.
Hyppää viestiin
Kirjoittanut Sami
30.10.2015 13:23
 
Keskustelualue: Palaute, tiedotukset
Aihe: Miten parantaisit foorumia? Sivu 4: piikkialueet kuntoon!
Vast.: 74
Katsottu: 1053570

Re: Motot.netin vikatilanteet
Yksi ongelma vielä oli tietokannassa, ja sekin nyt korjattu (kiitos Miika!)
Hyppää viestiin
Kirjoittanut Sami
27.9.2015 11:03
 
Keskustelualue: Palaute, tiedotukset
Aihe: Motot.netin vikatilanteet
Vast.: 1013
Katsottu: 253752

Re: Motot.netin vikatilanteet
Sivustolla oli eilen palvelinongelmia, joista johtuen iltapäivällä oli käyttökatkoksia ja foorumilla ongelmat jatkuivat iltaan asti.

Ilmoitattehan täällä, sähköpostitse (sami at motot.net) tai Motot.netin facebook-sivulla, jos edelleen kohtaatte ongelmia sivustolla.
Hyppää viestiin
Kirjoittanut Sami
27.9.2015 10:54
 
Keskustelualue: Palaute, tiedotukset
Aihe: Motot.netin vikatilanteet
Vast.: 1013
Katsottu: 253752

Re: Sekalaiset kysymykset
Voisitko lähettää mulle esimerkin tällaisestä väärin kääntyvästä kuvasta sähköpostin liitteenä sami@motot.net ja selvittelen asiaa...
Hyppää viestiin
Kirjoittanut Sami
3.9.2015 17:39
 
Keskustelualue: Palaute, tiedotukset
Aihe: Sekalaiset kysymykset
Vast.: 82
Katsottu: 204106

Re: Motot.netin vikatilanteet
Kuvien lisäystä on nyt muokattu, onnistuuko nyt paremmin?

EDIT: Nyt kuvan lisäykselle on tehty suurempikin remontti.
Hyppää viestiin
Kirjoittanut Sami
1.8.2015 15:41
 
Keskustelualue: Palaute, tiedotukset
Aihe: Motot.netin vikatilanteet
Vast.: 1013
Katsottu: 253752

Re: Motot.netin palvelimella tietomurto - vaihda salasanasi!
Kun ei vieläkään sähköpostit tunnu menevän luotettavasti läpi, sivustolle on nyt hankittu ulkopuolinen sähköpostipalvelin. Toivottavasti nyt tulee postit läpi.
Hyppää viestiin
Kirjoittanut Sami
18.7.2015 19:15
 
Keskustelualue: Uutiskeskustelu
Aihe: Motot.netin palvelimella tietomurto - vaihda salasanasi!
Vast.: 3
Katsottu: 8451

Re: SSL (https) sivusto ei oikein toimi...
Sivustolle on nyt hankittu signed serti ja kirjautuminen menee nyt https-sivun kautta (https käytössä ainoastaan sivulla jossa käsitellään login-lomakkeen tietojen vastaanotto).
Hyppää viestiin
Kirjoittanut Sami
11.7.2015 20:25
 
Keskustelualue: Palaute, tiedotukset
Aihe: SSL (https) sivusto ei oikein toimi...
Vast.: 5
Katsottu: 14882

Re: Ongelmia käyttäjätunnuksen aktivoinnissa?
Loistavaa että gmailiin on alkanut mennä läpi. Muihin saatiin jo aiemmin ilmottautumalla spämmirekistereihin "korjattuna" sivustona, mutta gmail hylkäsi aika pitkään... Edelleen on tosin ongelmia saada joihinkin osotteisiin posteja lähetettyä, joten edelleen sähköpostia sami@motot.net jos ...
Hyppää viestiin
Kirjoittanut Sami
9.7.2015 18:59
 
Keskustelualue: Palaute, tiedotukset
Aihe: Ongelmia käyttäjätunnuksen aktivoinnissa?
Vast.: 2
Katsottu: 250282

Re: SSL (https) sivusto ei oikein toimi...
Tämä on ollut ajatuksena, ei vaan ole toistaiseksi löytynyt aikaa tämän toteuttamiseen. Mutta tehdään tämän kesän aikana...
Hyppää viestiin
Kirjoittanut Sami
9.7.2015 18:58
 
Keskustelualue: Palaute, tiedotukset
Aihe: SSL (https) sivusto ei oikein toimi...
Vast.: 5
Katsottu: 14882

Ongelmia käyttäjätunnuksen aktivoinnissa?
Motot.net-sivustolla on vaikeuksia lähettää sähköpostia (esimerkiksi gmail-osoitteisiin). Mikäli et saa tunnustasi aktivoitua, lähetä sähköpostia tunnuksellesi rekisteröidystä sähköpostiosoittesta osoitteseen sami (ät) motot.net ja ilmoita viestissäsi käyttäjätunnuksesi, niin voin auttaa tunnuksen a...
Hyppää viestiin
Kirjoittanut Sami
26.6.2015 11:59
 
Keskustelualue: Palaute, tiedotukset
Aihe: Ongelmia käyttäjätunnuksen aktivoinnissa?
Vast.: 2
Katsottu: 250282

Re: SSL (https) sivusto ei oikein toimi...
Nyt vain http-version pitäisi olla käytettävissä. Https-version käyttöönottamiseksi tarvitaan enemmänkin muutoksia ja sitä ei ole odotettavissa ihan lähiaikoina...
Hyppää viestiin
Kirjoittanut Sami
25.6.2015 12:48
 
Keskustelualue: Palaute, tiedotukset
Aihe: SSL (https) sivusto ei oikein toimi...
Vast.: 5
Katsottu: 14882

Re: SSL (https) sivusto ei oikein toimi...
Https-osoitteiden pitäisi ohjata tavalliselle http-versiolle (https ei käytössä). Näköjään joissakin osioissa näin ei ole.
Hyppää viestiin
Kirjoittanut Sami
25.6.2015 12:41
 
Keskustelualue: Palaute, tiedotukset
Aihe: SSL (https) sivusto ei oikein toimi...
Vast.: 5
Katsottu: 14882

Re: Motot.netin palvelimella tietomurto - vaihda salasanasi!
Sivustolla oli tänä aamuna lyhyt päivityksistä johtuva käyttökatko.
Hyppää viestiin
Kirjoittanut Sami
22.6.2015 8:15
 
Keskustelualue: Uutiskeskustelu
Aihe: Motot.netin palvelimella tietomurto - vaihda salasanasi!
Vast.: 3
Katsottu: 8451

Re: Motot.netin vikatilanteet
Tulossa ihan piakkoin kun akuuteimmat selvitykset ja siivoukset on saatu tehtyä...
Hyppää viestiin
Kirjoittanut Sami
19.6.2015 13:15
 
Keskustelualue: Palaute, tiedotukset
Aihe: Motot.netin vikatilanteet
Vast.: 1013
Katsottu: 253752