Ongelmia käyttäjätunnuksen aktivoinnissa? Lue tämä ja lähetä sähköpostia sami (ät) motot.net.

dt 50 mopo ei käynnisty

Liittynyt:
12.3.2019 7:27
dt 50 mopo ei käynnisty

ViestiKirjoittanut Janne0wp » 12.3.2019 7:59

joo pistettiin 04 vm dt 50 ducatin sähköt ja uusi mäntä ja sylinteri.bensaa tulee pyttyyn ja kipinää pukkaa mutta muutaman kerran paukahtanut putkessa siinä kaikki.kun katsoo magneettoa siinä on merkki viiva ja kokeilin männästä kun mäntä ylhäällä merkki on kohti suoraan ylöspäin.ja mikä määrää kipinän lyönnin magneetossa vanhassa oli ulkoinen tunnistin ja magneetossa kohotettu kohta mistä tunnistaa asennon.tuossa uudessa ei oo kuin se merkki eli mistä uusi magneetto tunnistaa männän asennon eli koska antaa kipinän
Pyörä:
IR'S Malaguti XSM, Japanin Jawa KX250, Derbi DRD Racing -05 "rotokmossi" ja Baijerilainen wiritys
Paikkakunta:
Kurikka
Liittynyt:
11.10.2007 15:23
Re: dt 50 mopo ei käynnisty

ViestiKirjoittanut Malagutisti » 12.3.2019 8:21

Ducatin sähköihin saa 5mm poranterän läpi vauhtiksesta ja se osuu pohjalevyssä olevaan reikään kun ajoitus on kohdallaan. Joku on ottanut kuvatkin näistä mutta en muista mistä ne löytää.

Onko vanhat staattori ja vauhtipyörä ehjiä?
Liittynyt:
12.3.2019 7:27
Re: dt 50 mopo ei käynnisty

ViestiKirjoittanut Janne0wp » 12.3.2019 15:04

On ehjiä
Liittynyt:
12.3.2019 7:27
Re: dt 50 mopo ei käynnisty

ViestiKirjoittanut Janne0wp » 12.3.2019 15:40

Malagutisti kirjoitti:Ducatin sähköihin saa 5mm poranterän läpi vauhtiksesta ja se osuu pohjalevyssä olevaan reikään kun ajoitus on kohdallaan. Joku on ottanut kuvatkin näistä mutta en muista mistä ne löytää.

Onko vanhat staattori ja vauhtipyörä ehjiä?

Pitääkö mäntä olla ylhäällä se poran terä menee siihe reikää
Pyörä:
IR'S Malaguti XSM, Japanin Jawa KX250, Derbi DRD Racing -05 "rotokmossi" ja Baijerilainen wiritys
Paikkakunta:
Kurikka
Liittynyt:
11.10.2007 15:23
Re: dt 50 mopo ei käynnisty

ViestiKirjoittanut Malagutisti » 14.3.2019 17:21

En nyt oo ihan varma pitikö olla mäntä YKK:ssa. Joko YKK tai sitten vähän ennemmin, sanoisin Max. 20°. Ei oo yhtäkään ehjää vekotinta josta tarkistaa.

Muistin väärin, pitää olla 4mm poranterä, menee vauhtipyörän reikään jonk vieressä on stanssattu "S"
cron