Ongelmia käyttäjätunnuksen aktivoinnissa? Lue tämä ja lähetä sähköpostia sami (ät) motot.net.

Mopo ei käynnisty

Liittynyt:
2.6.2019 18:51
Mopo ei käynnisty

ViestiKirjoittanut akseli.komulainen » 2.6.2019 18:59

Eli siis vaihdoin viimeviikolla mopoon suuttimen ja takavilkut(Drac SM RS 2015) ja ei tahdo lähteä kunnolla käyntiin. Työntämällä täyskaasulla lähtee käyntiin ja korkeilla kierroksilla pysyy käynnissä mutta jos kierrkoset madaltuu sekä päästää kaasun niin booaa ja sammuu. Olen vaihtanut tulpan ja putsannut täysin kaasarin ja ilmanoton eli ei siellä pitäisi olla suurempaa ongelmaa.
Liittynyt:
30.8.2019 14:09
Re: Mopo ei käynnisty

ViestiKirjoittanut dracin0mistaja » 30.8.2019 15:00

Imuvuotoa, liian iso pääsuutin tai neula liian rikkaalla?
Liittynyt:
16.10.2018 8:12
Skootterista hihna? Starttimoottori paskana?

ViestiKirjoittanut Valtterikurikka » 16.9.2019 20:26

Elikkä siis lähdin ajamaan n. 5km päähän mökille sinne päin toimi ihan hyvin rätinää kyllä kuului jostain. Kun lähdin takas kotiin päin kulki normaalisti n. 2km kunnes tuli alamäki ja kierrokset huuti kun laittoi kaasun pohjaan ja ei tahonnu vetää yhtään joten pysähdyin ja koitin lähteä siitä liikkeelle ja ei liikkunut kun ehkä 2kmh joten työnsin vauhtia ja painoin kaasun pohjaan ja kauhee kolina ja tökkimine kuului variaattori kopan sisältä sittenku pääsin kotiin ja sammutin ja koitin käynnistää uudelleen niin startri vaan huuti mutta ei yrittäny käynnistää ja kuulu poks jonka jälkeen kaikki virrat hävis. Missäköhän vika? Joku vanha peugeotti tämä on