Sivu 1, 91:sta

Motot.netin vikatilanteet

ViestiLähetetty: 3.9.2007 15:55
Kirjoittanut akkeasd
Joo elikkäs tossaku lisäsin ilmoituksen niin alko nakkaa jotain invalid .php juttuja tohon, tekstiä oli missä sattuu ja tällästä. Että en sitten tiedä onko vika koneessani vai missä, että ajattelin vaan ilmottaa :)

ViestiLähetetty: 14.9.2007 10:04
Kirjoittanut MazuMas
Foorumihaku ei toimi, aina kun hakee niin tulee virheilmoitus:

Yleinen virhe

Could not delete old search id sessions

ViestiLähetetty: 16.9.2007 20:45
Kirjoittanut ThraX
Masku-Mas kirjoitti:Foorumihaku ei toimi, aina kun hakee niin tulee virheilmoitus:

Yleinen virhe

Could not delete old search id sessions


Mulla sama. Poistin evästeet ja tyhjensin välimuistin mutta silti. Selaimena uusin Firefox.

ViestiLähetetty: 16.9.2007 21:48
Kirjoittanut Johnnie
Juu tämä on yleinen virheilmoitus, josta tietää että nyt haku on sitten poissa pelistä. Ehkä toimii taas huomenna tai sitten ei.

ViestiLähetetty: 17.9.2007 21:35
Kirjoittanut Soukka
Tota ilmotusta lisättäessä herjaa, tässä scr shotti.
http://www.aijaa.com/v.php?i=987721.jpg

ViestiLähetetty: 18.9.2007 20:56
Kirjoittanut EVM
emmä nyt tiiä sopiiks tää tähän topick:iin, mutta en ainakaan tee, ja mullakaan ei haku toimi...

no mutta mua häiritsee aika pahastoi ku noi mainokset hyppii silmille ku menee kattoo kuva galleriaa
kuvaa: http://img160.imageshack.us/my.php?image=nimetnki3.png

ja selain on opera...

ViestiLähetetty: 18.9.2007 21:06
Kirjoittanut Sami
EVM kirjoitti:no mutta mua häiritsee aika pahastoi ku noi mainokset hyppii silmille ku menee kattoo kuva galleriaa
kuvaa: http://img160.imageshack.us/my.php?image=nimetnki3.png

ja selain on opera...

Ongelma ei niinkään ollut siinä että mainokset olisivat olleet väärässä paikassa, vaan kuvasivu venyi operalla muodottomaksi. Tein korjauksia ja nyt pitäisi näkyä operallakin oikein. Painakaa CTRL+F5 kuvalistaussivulla niin korjaukset astuu voimaan.

ViestiLähetetty: 18.9.2007 21:16
Kirjoittanut EVM
juu, nyt toimii, kiitosta :D

ViestiLähetetty: 19.9.2007 19:31
Kirjoittanut Soukka
Soukka kirjoitti:Tota ilmotusta lisättäessä herjaa, tässä scr shotti.
http://www.aijaa.com/v.php?i=987721.jpg


Vaan ei tuo toimi vieläkään :S

ViestiLähetetty: 23.9.2007 20:13
Kirjoittanut teme_90
Could not query private message post information. Tollanen tuli ku koitin avata yv:n. Mistäköhän mahtaa johtua?

ViestiLähetetty: 23.9.2007 21:51
Kirjoittanut Jonttu-Monttu
Yleinen virhe

Could not query private message post information

Mistä johtuu?

ViestiLähetetty: 23.9.2007 21:59
Kirjoittanut jonttu`
motowikiin ei voi sisään kirjautua...

ViestiLähetetty: 23.9.2007 22:03
Kirjoittanut Kaide
itselle kanssa tuli tuo
Could not query private message post information
kun koitin avata yv:n,mitäs teen et saisin toimii?

ViestiLähetetty: 24.9.2007 13:10
Kirjoittanut chajjaja
sama homma yv:n kanssa.

ViestiLähetetty: 24.9.2007 13:33
Kirjoittanut -JeSu-
Voisiko sami tai joku kiireiltään korjata tuota yksityisviestiongelmaa pian?