Ongelmia käyttäjätunnuksen aktivoinnissa? Lue tämä ja lähetä sähköpostia sami (ät) motot.net.

Onko moposi levinnyt kesken matkan?

Monestiko moposi on hajonnut matkalla?

1454 49%
740 25%
415 14%
133 5%
213 7%
Ääniä yhteensä : 2955
Liittynyt:
21.11.2005 13:31
.

ViestiKirjoittanut Ärsk » 25.5.2006 19:32

kerran on ketjut syltänny miten sattuun
Liittynyt:
30.9.2005 18:19

ViestiKirjoittanut Masterplan » 25.5.2006 19:45

varmaan yli 10 kertaa kaikilla erinäisillä härveleillä joilla olen liikkunut :D

Pahin varmaan kun ajelin jossaan korvessa ja jouduin taluttamaan 15km kun ketjut katkes solikasta :D:D
Paikkakunta:
Turku City
Liittynyt:
16.12.2004 17:17

ViestiKirjoittanut AtAi » 25.5.2006 19:54

Useasti syynä on ollut tuo bensiinin loppuminen (3krt), sellasta se on kunnei oo kerenny tankkaan.

Sit kerran manasta lähti taka-akselista mutteri karkuun, josta sitten takakumi poikittain.

Pari muutakin kertaa joita ei muista...

Tällä toisella mankilla, kone vaan yht`äkkiä sammus 20km päässä kotoa, oli melko mukava kokemus. Vika ei ole vieläkään tiedossa ja tämä sentään tapahtui muistaakseni maaliskuun alussa...

edit: ainiin, kyllähän mana kerran leipo kiinni 3km päässä kotoa...

Toista se on nassella, kerran jätti tielle ku leipos kiinni...
Seuraava mopomiitti#x 18.8.2007

Vuoden 2006 miiteistä videoita @ http://amis.co.nr
Paikkakunta:
Valtimo
Liittynyt:
11.3.2006 19:22

ViestiKirjoittanut Ju1ce » 25.5.2006 19:59

Kahdesti kaasari ruvennut temppuilemaan, ensimmäisellä kerralla 3km talutus kotiin ja toisella piti autolla tuoda 15km päästä kotiin. Sitten vielä yhdesti ketjut hyppäsi ja löysty niin, että ei päässyt enää kymmentä metriä niin hyppäs. Puolen kilometrin talutus kotiin.

Kolmesti siis jättänyt vain :D
Pyörä:
Honda CR 125
Liittynyt:
10.3.2006 11:44

ViestiKirjoittanut //Jeba » 25.5.2006 20:00

Ei oo voelä mikään mun mopista tielle jättäny =) eli edellinen ärrä ja nykynen pv.
Pyörä:
SF2 SilverSport
Paikkakunta:
Jämsä
Liittynyt:
14.1.2006 9:36

ViestiKirjoittanut pezku^ » 25.5.2006 20:21

Mulla ei kerran lähteny käyntiin ku olin ajellu sellaset 200km huimaa 40km/h sisäänajoa ja tulppa oli ihan karstassa. Olin onneks ihan lähellä kotia ja työntelin pihaan sekä putsasin tulpan ja hörähti heti käyntiin. Tietenkin naapurit oli pihassa ku työntelin :D
Powered by Peugeot
#skootterit @ quakenet
Paikkakunta:
Vaasa
Liittynyt:
5.5.2006 21:00

ViestiKirjoittanut diiiu » 25.5.2006 20:28

Kaksi kertaa. Ensimmäisen kerran sammui yhtäkkiä eikä käynnistynyt sitten enää. Enkä tiedä mikä siihen tuli. Se oli noloa.
Ja toisen kerran loppui bensa. Oma vika. Ajattelin että menee bensa-asemalle asti mutta loppuipa sitten siinä puoli kilsaa ennen..
Paikkakunta:
Helsinki, Puistola
Liittynyt:
21.12.2004 13:18

ViestiKirjoittanut p/ » 25.5.2006 20:36

Matrixi teki temput vantaan motonetin pihaan. Ostoksilta tullessani ei startannut vaan pyöritti starttimoottoria. No eipä lähtenyt kicksistäkään.. Siinä sitten tulppa irti ja putsaamaan. Ei vaikutusta. Siinä sitten kaverilta pummin kyydin kotiin ja 2 tunnin päästä työkalupakin kaa paikalle. No piruuttani kokeilin starttia ja lähti ekalla kerralla hienosti käyntiin. Tuolloin oli todella kostea ilma. En sitten tie miksi se oikkuili mutta onneksi lähti lopulta käyntiin. :) Vastaavia tapauksia itselläni ei ole sen jälkeen eikä sitä ennen ollut.
Paikkakunta:
Laitila
Liittynyt:
10.8.2004 22:00

ViestiKirjoittanut Paerny » 25.5.2006 20:37

Älä kysy montako kertaa....
Ex: Munapää.
Liittynyt:
14.11.2003 21:45

ViestiKirjoittanut Basu » 25.5.2006 21:10

Eipä ole vielä 9600km aikana jättänyt kertaakaan, kerran kyllä oli lähellä mut ihme ja kumma rupes pelaamaan kun sammutti skoban ja käynnisti uudelleen.
Paikkakunta:
Tikkakoski
Liittynyt:
13.4.2005 20:54

ViestiKirjoittanut Heiq » 25.5.2006 21:13

Eipä oo jättäny. Kerran hyppäs ketjut pois takarattaalta, mutta sain ne takasin sit.
Pyörä:
Exc
Liittynyt:
13.2.2006 17:36

ViestiKirjoittanut Olchei » 25.5.2006 21:24

kerran ku katkes kaasuvaijeri :P oli 4 kilsaa kotia ja kauheita ylämäkiä ja talvella tietysti, sitte 100metriä ennen kotoo nii on semmone pien ylämäki nii luisti saapas alta ja sit kaatu mopo karjiksen päälle.. lujaa tekoo noi polisport sharp karjikset =P nii siis ajo saapas :D
Paikkakunta:
Haapajärvi
Liittynyt:
7.5.2005 16:47

ViestiKirjoittanut Haerkae » 25.5.2006 21:59

Fude jätti viime kesänä vissii 3 kertaa välille.
1. Lähti variaattorista yks tärkee mutteri irti
2. Lykkäs tiivisteitten välistät öljyt pihalle.
3. Oli ilmanputsari ja kaasari täynnä vettä.

Pv ei oo jättäny välille ku kerran ja sillonki puhkes takakumi.
Paikkakunta:
Kalajoki
Liittynyt:
22.11.2005 21:51

ViestiKirjoittanut RREISKA » 25.5.2006 22:11

RYZ:
1.Bensahana tukosa
2.Kettinkirautanaulapatentti poikki :D
3.Bensa loppu klo.2.30 yöllä n8km päästä kotoa (lasketaanko)
Muita ei muista enää..
ex pv:llä oliki sitte lukemattomia kertoja, ettei jaksa luetellakkaan.. :D
aja sataa!!
Paikkakunta:
Ulvila
Liittynyt:
8.3.2006 21:39

ViestiKirjoittanut Lr » 26.5.2006 6:17

Basu kirjoitti:Eipä ole vielä 9600km aikana jättänyt kertaakaan, kerran kyllä oli lähellä mut ihme ja kumma rupes pelaamaan kun sammutti skoban ja käynnisti uudelleen.


Mulle on käynyt luultavasti kans noin. Eli ruiskun valo syttyi palamaan ja ei käynnistynyt enää. Luulin jo että joudun työntämään mopon kotiin mutta kun pistin virrat pois ja päälle niin käyntiinhän se lähti eikä valo palanut enää.. ja ohjekirjasta katsoin että noin se pitää tehdä jos valo palaa kokoajan.. jos se vilkkuu niin pitää viedä huoltoon..:D