Sähköviat

Liittynyt:
5.8.2018 22:14
Re: Sähköviat

ViestiKirjoittanut Hullusetittaja » 11.9.2019 17:40

Elikkä siis eilen aamulla ku olin lähössä normisti kouluun ni ei mopoo syttyny etu-eikä takavalo. jarruvalo ja vilkut kyl toimi normaalisti ja sitkun olin ajanu ehkä 2min ni valot rupes eessä ja takaa normisti toimii. Mut joka kerralla ei oo tätä ongelmaa mut tänää taas koulujälkee ei syttyny mut hetke ajo jälkee sytty normisti ja pari kertaa antanu olla tyhjäkäynnillä ja sit vaa yhtäkkii sammunu...
- kiitos jo etukäteen.
Pyörä:
kisakisaderbi
Liittynyt:
5.1.2008 21:50
Re: Sähköviat

ViestiKirjoittanut kasikymppitapsa » 13.9.2019 9:18

Tarkista sulake. Jos sulake kunnossa, niin voi olla jännitteensäätäjä rikki.
Hyväkuntoista Derbi/Gilera/Aprilia osaa myynnissä:
http://www.motot.net/talli/kayttaja/68252
Liittynyt:
13.10.2019 17:00
Re: Sähköviat

ViestiKirjoittanut Peruna22 » 13.10.2019 17:03

Tietääkö joku että missä on vika kun mopossa ei toimi etuvalo takavalo tai jarruvalo
Liittynyt:
20.10.2019 0:57
Re: Sähköviat

ViestiKirjoittanut Justimus » 20.10.2019 11:50

Ootko tarkistanut kaikki liitokset
Liittynyt:
13.10.2019 17:00
Re: Sähköviat

ViestiKirjoittanut Peruna22 » 20.10.2019 23:46

Vika oli jo löytynyt
Liittynyt:
24.10.2019 22:25
Re: Sähköviat

ViestiKirjoittanut NoOkeu22 » 25.10.2019 17:15

Dt lakkasi antamasta kipinää, nyt on vaihdettu tulppa, puola, tulpanhattu ja -johto. Stattori on vissiin ehjä ainakin etuvalo välähtää polkaisteassa. Cdi:stä en tiedä. Oisko kellään mitään mitä seuraavaks pitäisi tehdä? Itse epäilen cdi:n hajonneen.
Pyörä:
IR'S Malaguti XSM, Japanin Jawa KX250, Derbi DRD Racing -05 "rotokmossi" ja Baijerilainen wiritys
Paikkakunta:
Kurikka
Liittynyt:
11.10.2007 16:23
Re: Sähköviat

ViestiKirjoittanut Malagutisti » 25.10.2019 23:37

Mittaa nyt ainakin staattorin liittimestä pick-up käämin vastus, sinivalkoisen ja punavalkoisen välistä, n. 300 ohm. Maadoitukset kannattaa toki tarkistaa.

Olisko jollain kaverilla lainata toista moricia?
Liittynyt:
28.10.2019 23:39
Re: Sähköviat

ViestiKirjoittanut Mathaias1 » 28.10.2019 23:53

Voisko joku selventää sähkökaavojen lukua? Otetaan vaikka esimerkiksi cdi, mistä tiedän mikä johto pitää mennä mihinkin? kun en löydä mitään ohjeistettuja karsittujen sähköjen kaavioita skytariin. Mulla on siis manki sähköjä vaille kunnossa ja teksisin itse karsitut sähköt.
Liittynyt:
24.10.2019 22:25
Re: Sähköviat

ViestiKirjoittanut NoOkeu22 » 29.10.2019 20:16

Malagutisti kirjoitti:Mittaa nyt ainakin staattorin liittimestä pick-up käämin vastus, sinivalkoisen ja punavalkoisen välistä, n. 300 ohm. Maadoitukset kannattaa toki tarkistaa.

Olisko jollain kaverilla lainata toista moricia?


Avasin ton staattorin kopan ja huomasin että se pickup käämi oli lähteny sijoiltaan, laitoin sen takas ja yritin käynnistää ja otti hetken kierroksia ja sammui, mitäs tää nyt meinais?
Liittynyt:
14.8.2019 17:21
Vilkut

ViestiKirjoittanut mopojonne123456789 » 10.11.2019 0:26

Yhtäkkiä alkoi kaikki vilkut vilkkumaan, mopo o rieju mrt 2015.
Jos laitan vilkun vasemmalle niin etu vasen vilkku vilkkuu kirkkaiten ja loput vilkkuu samalla kirkkaudella. Takavalo palaa normaalisti mutta kun vilkku päällä sekin alkkaa vilkkumaan. Minulla on led takavalo ja polttimo minivilkut. Apua ois kiva saada kun mopo on myynnissä. Kiitos jo etukäteen!
Liittynyt:
8.12.2019 20:08
Re: Sähköviat

ViestiKirjoittanut hmsähköt » 8.12.2019 20:54

elikkäs olin ajamassa mopolla kun yhtäkkiä alko hyytyyn ja sammu. mopo lähtee aina käynttin mut ei kierrä enään kuin tyhjäkäynillä ja kun painaa kaasua niin vaan booa ja putkessa suhahtaa ja sammuu olen testannut eri puolalla,tulpalla,tulpanhatulla.
Kaasarin suuttimet oli puhtaat ja katsoin samalla läpät (kaikki ok)
kyseessä on hm derapage 2010 (am6)
mietin että onkos cdissä vika vai missä voisi olla
Liittynyt:
19.12.2019 19:26
Re: Sähköviat

ViestiKirjoittanut RiejuUkko » 19.12.2019 19:32

Jaaha mikäköhä vois olla ongelmana kun Riejun etu ja takavalo ei toimi mutta pitkät valot toimii? mopo on Rieju MRT 2010
Liittynyt:
29.12.2019 22:22
Re: Sähköviat

ViestiKirjoittanut Miro2 » 29.12.2019 22:39

Tuli hommattua Rieju mrt europa 2015 jossa ei etu ja takavalo pala. Jarruvalo on ainut valo joka toimii. Johdot ja liittimet pitäisi olla kunnossa. Olisiko kellään tietoa, mitä sieltä on rikki?
Liittynyt:
28.4.2019 17:30
Re: Sähköviat

ViestiKirjoittanut akke1 » 15.1.2020 18:51

drac supermoto -16 oli tosiaan lisävalo kiinni ja tämä meni pimeeks ja nyt lähtee käyntiin vain niin että virtalukosta on valot pois. ja jos laittaa valomoden päälle niin käytännössä ei ole tyhjäkäyntiä ja valot eivät toimi edes takavalo.
mikä voisi olla ongelma???
Liittynyt:
26.1.2020 17:33
Re: Sähköviat

ViestiKirjoittanut affaf22 » 26.1.2020 17:37

Osaako kukaan sanoa mikä voisi olla vikana Dracin digitaalimittarissa (tai johdoissa?). kun mittari toimii muuten täydellisesti, mutta nopeus näyttää kokoajan nollaa. Aina joskus näyttää nopeutta hetken ja sitten taas näyttää nollaa.

Liittimet tarkistin, että ei ole kosteutta, liitin huonosti tms., ei ollut mitään vikaa havaittavissa.
Nopeusanturin myös otin irti ja putsasin kun oli jotain metallipölyä tullut ajan mukana, ei vaikutusta.

Varaosat kaikkiin mopoihin Mopo Sportista